Lieber Besucher, herzlich willkommen bei: XBOX Toolz - xbox360-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Anzeige


Runningdog

Sir Noob von Woanders

Beiträge: 7

Registrierungsdatum: 14. Dezember 2008

Wohnort: Köln

Aktivitätspunkte: 57

Danksagungen: 1 / 2

Registrierungsdatum: 14. Dezember 2008

  • Nachricht senden

1

Sonntag, 30. November 2014, 22:39

Kinect geht nicht mehr

Moin Moin,

ich hab jetzt schon länger das Problem (seit der Aktualiersung meines Flashes für Wachtdogs) das meine Kinect nicht mehr läuft.
Beim starten der Konsole kommt immer die Aufforderung zum Update.

Jetzt die Frage: Wie kriege ich die Kinect wieder zum laufen ohne den Flash zu verlieren.

Danke für jede hilfreiche antwort

Millhouse

Master of your Disaster

Beiträge: 1 614

Registrierungsdatum: 17. Juli 2008

Wohnort: Rinteln

Aktivitätspunkte: 17386

Danksagungen: 516 / 254

Registrierungsdatum: 17. Juli 2008

  • Nachricht senden

2

Dienstag, 2. Dezember 2014, 16:21

Hey, lade dir einfach die updateversion die du jetzt auch auf der Konsole hast hier aus dem Forum runter, entpacke es auf einen usb stick und stecke ihn in deine Konsole.

Aber genau darauf achten das die Versionen identisch sind, sonst zerschießt du dir den hack.
Signatur von »Millhouse«
Allesflasher, ich machs euch!!!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Runningdog (03.12.2014)

Runningdog

Sir Noob von Woanders

Beiträge: 7

Registrierungsdatum: 14. Dezember 2008

Wohnort: Köln

Aktivitätspunkte: 57

Danksagungen: 1 / 2

Registrierungsdatum: 14. Dezember 2008

  • Nachricht senden

3

Mittwoch, 3. Dezember 2014, 04:21

Hat super geklappt (nach ein paar schreibfehlern von $$ystemupdate :bash: )

Vielen Dank

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Millhouse (08.12.2014)

Millhouse

Master of your Disaster

Beiträge: 1 614

Registrierungsdatum: 17. Juli 2008

Wohnort: Rinteln

Aktivitätspunkte: 17386

Danksagungen: 516 / 254

Registrierungsdatum: 17. Juli 2008

  • Nachricht senden

4

Montag, 8. Dezember 2014, 18:36

Das freut mich zu hören.

Schön das alles geklappt hat.
Signatur von »Millhouse«
Allesflasher, ich machs euch!!!