Lieber Besucher, herzlich willkommen bei: XBOX Toolz - xbox360-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Anzeige


der_pate_1986

Frischling

Beiträge: 7

Registrierungsdatum: 3. Juni 2010

Wohnort: Altenkirchen

LW: 93450C

FW: Original

Aktivitätspunkte: 45

Registrierungsdatum: 3. Juni 2010

  • Nachricht senden

1

Dienstag, 8. Juni 2010, 19:37

Laufwerk möglicherweise Defekt?

Servus Xboxfreunde,

Ich habe folgendes Problem, ich haben beim Flashversuch eine kleine Leiterbahn gebrochen bzw. sie hat sich beim löten gelöst. Markierung siehe Bild.Das Bild habe ich hier aus dem Forum entnommen.
Es ist die Verbindung zwischen dem Leiter und dem Punkt die sich gelöst hat.
Ich wollte mal fragen Wäre es den Umständen dennoch möglich den Key auszulesen?
MfG


Screamo

Erleuchteter

Beiträge: 3 271

Registrierungsdatum: 12. Juli 2008

LW: LiteOn Slim

FW: Original

Aktivitätspunkte: 28724

Danksagungen: 916 / 338

Registrierungsdatum: 12. Juli 2008

  • Nachricht senden

2

Dienstag, 8. Juni 2010, 21:00

Du kannst den Pin 101 noch vom Chip abgreifen und wenn du dann den Key hast verbindest du ein Kabel direkt am CHIP mit Pin101 und dann lötest du das andere Ende vom Kabel an die Leiterbahn, dann sollte das Laufwerk wieder funktionieren.
Signatur von »Screamo«
Flashe: Alle Phat LW, Slim: 09504,225,0401,01071 + JTAG/Glitch/Dual Nand,/R-JTAG bei allen Konsolen möglich, DVD-Key Recovery




der_pate_1986

Frischling

Beiträge: 7

Registrierungsdatum: 3. Juni 2010

Wohnort: Altenkirchen

LW: 93450C

FW: Original

Aktivitätspunkte: 45

Registrierungsdatum: 3. Juni 2010

  • Nachricht senden

3

Dienstag, 8. Juni 2010, 21:16

EDIT by Hans G.

Falscher Bereich !!!!