Lieber Besucher, herzlich willkommen bei: XBOX Toolz - xbox360-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Anzeige


maus6788

Frischling

Beiträge: 14

Registrierungsdatum: 17. November 2010

Aktivitätspunkte: 140

Registrierungsdatum: 17. November 2010

  • Nachricht senden

1

Donnerstag, 2. Dezember 2010, 23:57

Xbox Sammy Laufwerk öffnet sich nicht mehr

Hey
Ich habe eine Frage, meinLaufwerk öffnet sich nich mehr. Irgendwas klemmt da anscheinend.
Kann man es irgendwie manuel öffnen ??

Okay, wie ich es manuell öffne, habe ich heraus gefunden...
Aber wie kann ich das Problem??
So macht das Laufwerk alles. Wenn es auf ist, und ich "zu" drücke macht er alles normal. Nur Sobald das Laufwerk komplett geschlossen ist, öffnet es nicht mehr. ALs wenn eine Sperre da wäre.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »maus6788« (3. Dezember 2010, 01:02)


ultrAslan1534

Schlack Schlack City Berlin

Beiträge: 101

Registrierungsdatum: 6. Mai 2009

Wohnort: Schlack Schlack City Berlin

Aktivitätspunkte: 580

Danksagungen: 2 / 7

Registrierungsdatum: 6. Mai 2009

  • Nachricht senden

2

Freitag, 3. Dezember 2010, 03:09

Hi,

das problem hatte ich auch schon mal und ich habe es so gelöst:



bau das laufwerk aus, schraub den oberen deckel runter

schieb die laufwerklade bis in die mitte wie auf dem bild zu sehen ist

tu den Gummi raus

Dann nimmst du eine Tasse mit kochendem Wasser und schmeißt das Gummi rein...

Wartest bis das Wasser bissl auskühlt und baust den Gummi wieder ein und testest...

mfG Adnan
Signatur von »ultrAslan1534« :keks:

maus6788

Frischling

Beiträge: 14

Registrierungsdatum: 17. November 2010

Aktivitätspunkte: 140

Registrierungsdatum: 17. November 2010

  • Nachricht senden

3

Freitag, 3. Dezember 2010, 17:24

Vielen Dank schonmla.
Aber wie bekomme ich den Deckel von dem Laufwerk runter ??

___________________
HAbs geschafft. 4 Schrauben lösen und die Zwei Klipse an den Seiten lösen. =)
Das Laufwerk war sehr verdreckt, und das Gummi habe ich in warmes Wasser gelegt, danach trocknen lassen, und alles wiederzusammen gebaut. Siehe da, Laufwerk fährt wieder 1A raus und rein.
Vorher ging es nur wenn sie lag und nicht im Stand, jetzt geht beides wieder ohne Probleme.

Danke Dir, für Deine Hilfe =)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »maus6788« (3. Dezember 2010, 18:17)


thexbrain

Meister Flasher

Beiträge: 545

Registrierungsdatum: 13. Juli 2008

Wohnort: Niedersachsen

LW: LiteOn 93450c, DG-16D4S FW VER: 9504 (0272) Winbond

FW: LT+

Aktivitätspunkte: 43646

Danksagungen: 35 / 23

Registrierungsdatum: 13. Juli 2008

Auktionen von vitali_f

  • Nachricht senden

4

Freitag, 3. Dezember 2010, 17:33

Auf der unteren Seite sind meine ich 4 Schrauben die lösen und dann kannst du den Deckel hochheben.
Signatur von »thexbrain«
Flasher aus Niedersachsen (OWL)

Flashe Phat & Slim (Winbond & MXIC) / Glitch Hack